[Flent-users] [tohojo/flent] Unable to use flent-gui from 83d14d68 (#167)

Pete Heist notifications at github.com
Mon Jul 15 23:48:27 EEST 2019


Ah, ok, well it looks like PySide2 has a more permissive license anyway, although I guess that shouldn't affect flent. I haven't noticed any other problems using it, although my testing has hardly been extensive.

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/tohojo/flent/issues/167#issuecomment-511564072
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://flent.org/pipermail/flent-users_flent.org/attachments/20190715/1bb78d71/attachment.html>


More information about the Flent-users mailing list