[Flent-users] [tohojo/flent] Unable to use flent-gui from 83d14d68 (#167)

Toke Høiland-Jørgensen notifications at github.com
Mon Jul 15 20:32:59 EEST 2019


Pete Heist <notifications at github.com> writes:

> Against better judgment I upgraded PyQt5 to 5.13.0 on both the Mac and
> Linux and still see the problem on Mac but not on Linux, so that
> suggests it's not directly related to the PyQt 5 version.

Does it happen if you only load a single data file?


-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/tohojo/flent/issues/167#issuecomment-511496732
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://flent.org/pipermail/flent-users_flent.org/attachments/20190715/0b159665/attachment.html>


More information about the Flent-users mailing list